virtu-desk VIRTU-DESK - Technologies de virtualisation et sécurisation de l'environnement utilisateurs.

Hotfix Nutanix pour la vulnérabilité « ShellShock »

Par Le mardi, 07 octobre 2014 0

Dans Infrastructures (hyper) convergentes

 

Tout le monde a déjà plus ou moins entendu parler de la faille de vulnérabilité « ShellShock », CVE-2014-6271 et CVE-2014-7169.

Comme le mentionne Artur Krzywdzinski sur son blog, Nutanix a apporté les correctifs pour la vulnérabilité « ShellShocks » dans ses NOS (Nutanix OS), référencés dans le tableau ci-dessous.

 

Nutanix shellshocks

La recommandation de Nutanix

Tous les clients doivent mettre à jour les versions de leurs NOS selon le tableau ci-dessus pour remédier à toute possible vulnérabilité de la sécurité « ShellShock ».

  • 3 votes. Moyenne 5 sur 5.
Vous devez être connecté pour poster un commentaire